Κάθε ερώτημα πρέπει να περιλαμβάνει σύνδεσμο προς τον ιστότοπο όπου εμφανίζεται το συζητούμενο ζήτημα. Καμία δημοσίευση που περιλαμβάνει σύνδεσμο προς ιστότοπο για σχολιασμό ή επίλυση προβλήματος δεν πρόκειται να διαγραφεί ό,τι κι αν συνεπάγεται αυτό για τα αποτελέσματα των μηχανών αναζήτησης ή τις σχέσεις με τους πελάτες σας. Διαβάστε τους κανόνες δεοντολογίας πριν δημοσιεύσετε.

[ΛΥΘΗΚΕ] Πρόβλημα με Υποβολή Θέματος

Παρατηρήσεις, προτάσεις και ιδέες για τη βελτίωση του forum ελεύθερης συζήτησης και ανταλλαγής απόψεων της ελληνικής κοινότητας υποστήριξης και ενημέρωσης για το joomla!

[ΛΥΘΗΚΕ] Πρόβλημα με Υποβολή Θέματος

ΔημοσίευσηΔημοσιεύθηκε από τον/την giokreta » 11 Οκτ 2016, 15:28

Γεια σας προσπαθώ να προσθέσω ένα θέμα στην κατηγορία Επεκτάσεις που αναπτύσσουν τα μέλη για το Joomla! 3.x Ενθέματα (Modules) αλλά μου βγάζει αυτό

Forbidden

You don't have permission to access /posting.php on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
Άβαταρ μέλους
giokreta
Δημοσιεύσεις: 496
Εγγραφή: 12 Ιουν 2006, 12:00
Τοποθεσία: Heraklion , Нижний Новгород

[ΛΥΘΗΚΕ] Re: Πρόβλημα με Υποβολή Θέματος

ΔημοσίευσηΔημοσιεύθηκε από τον/την giokreta » 18 Οκτ 2016, 12:28

τίποτα ??
Άβαταρ μέλους
giokreta
Δημοσιεύσεις: 496
Εγγραφή: 12 Ιουν 2006, 12:00
Τοποθεσία: Heraklion , Нижний Новгород

[ΛΥΘΗΚΕ] Re: Πρόβλημα με Υποβολή Θέματος

ΔημοσίευσηΔημοσιεύθηκε από τον/την Γιώργος Φάκας » 18 Οκτ 2016, 14:22

Προχώρησα σε δοκιμή δημοσίευσης στον πίνακα που αναφέρεσαι, με χρήση των δικαιωμάτων σου και δυστυχώς δεν μπορώ να επιβεβαιώσω το πρόβλημα που αναφέρεις.
Η δοκιμαστική δημοσίευση ολοκληρώθηκε κανονικά.
Άβαταρ μέλους
Γιώργος Φάκας
Διαχειριστής
Τα 5/4 των ανθρώπων μπερδεύουν τα κλάσματα
 
Δημοσιεύσεις: 6792
Εγγραφή: 07 Σεπ 2005, 17:49
Τοποθεσία: Λάρισα

[ΛΥΘΗΚΕ] Re: Πρόβλημα με Υποβολή Θέματος

ΔημοσίευσηΔημοσιεύθηκε από τον/την giokreta » 18 Οκτ 2016, 14:29

Γιώργος Φάκας έγραψε:Προχώρησα σε δοκιμή δημοσίευσης στον πίνακα που αναφέρεσαι, με χρήση των δικαιωμάτων σου και δυστυχώς δεν μπορώ να επιβεβαιώσω το πρόβλημα που αναφέρεις.
Η δοκιμαστική δημοσίευση ολοκληρώθηκε κανονικά.


Μου το βγάζει ακόμα όταν πάω να στείλω κάποιο προσωπικό μήνυμα. Μόνο εδώ μπορώ να γράψω . Δεν μπορώ να καταλάβω πώς γίνεται αυτό , ακόμα προσπαθώ να απαντήσω σε αυτό viewtopic.php?f=16&t=29121 και πάλι δεν με αφήνει ...
Άβαταρ μέλους
giokreta
Δημοσιεύσεις: 496
Εγγραφή: 12 Ιουν 2006, 12:00
Τοποθεσία: Heraklion , Нижний Новгород

[ΛΥΘΗΚΕ] Re: Πρόβλημα με Υποβολή Θέματος

ΔημοσίευσηΔημοσιεύθηκε από τον/την Γιώργος Φάκας » 18 Οκτ 2016, 14:46

Θα κάνω μια προσπάθεια να εντοπίσω το θέμα και θα σ ενημερώσω, αν έχω νεότερα.
Ευχαριστώ για την κατανόηση.
Άβαταρ μέλους
Γιώργος Φάκας
Διαχειριστής
Τα 5/4 των ανθρώπων μπερδεύουν τα κλάσματα
 
Δημοσιεύσεις: 6792
Εγγραφή: 07 Σεπ 2005, 17:49
Τοποθεσία: Λάρισα

[ΛΥΘΗΚΕ] Re: Πρόβλημα με Υποβολή Θέματος

ΔημοσίευσηΔημοσιεύθηκε από τον/την giokreta » 18 Οκτ 2016, 15:39

Γιώργος Φάκας έγραψε:Θα κάνω μια προσπάθεια να εντοπίσω το θέμα και θα σ ενημερώσω, αν έχω νεότερα.
Ευχαριστώ για την κατανόηση.


Ευχαριστώ πολύ
Άβαταρ μέλους
giokreta
Δημοσιεύσεις: 496
Εγγραφή: 12 Ιουν 2006, 12:00
Τοποθεσία: Heraklion , Нижний Новгород

[ΛΥΘΗΚΕ] Re: Πρόβλημα με Υποβολή Θέματος

ΔημοσίευσηΔημοσιεύθηκε από τον/την giokreta » 23 Οκτ 2016, 20:52

Γιώργος Φάκας έγραψε:Θα κάνω μια προσπάθεια να εντοπίσω το θέμα και θα σ ενημερώσω, αν έχω νεότερα.
Ευχαριστώ για την κατανόηση.


Βρήκα ποίο ήταν το πρόβλημα . Το ποστ που ήθελε να κάνω είχε κώδικα μέσα
και για αυτό τον λόγο δεν με άφηνε να ποσταρω
Άβαταρ μέλους
giokreta
Δημοσιεύσεις: 496
Εγγραφή: 12 Ιουν 2006, 12:00
Τοποθεσία: Heraklion , Нижний Новгород

[ΛΥΘΗΚΕ] Re: Πρόβλημα με Υποβολή Θέματος

ΔημοσίευσηΔημοσιεύθηκε από τον/την Γιώργος Φάκας » 26 Οκτ 2016, 14:43

Θεωρούσα ότι έκανες χρήση [code][/code],
Ευχαριστώ για την ενημέρωση.
Άβαταρ μέλους
Γιώργος Φάκας
Διαχειριστής
Τα 5/4 των ανθρώπων μπερδεύουν τα κλάσματα
 
Δημοσιεύσεις: 6792
Εγγραφή: 07 Σεπ 2005, 17:49
Τοποθεσία: Λάρισα

[ΛΥΘΗΚΕ] Re: Πρόβλημα με Υποβολή Θέματος

ΔημοσίευσηΔημοσιεύθηκε από τον/την Volga » 26 Οκτ 2016, 14:50

Γιώργος Φάκας έγραψε:Θεωρούσα ότι έκανες χρήση [code][/code],
Ευχαριστώ για την ενημέρωση.


Τωρα που το θυμήθηκα κι εγώ νομίζω οτι και μεσα σε [code] κάποια πράγματα δεν περνάνε.
Πχ αν μεσα σε code έχεις: (δεν το γράφω στα αγγλικά) <σκρίπτ> δεν το περνάει.
Άβαταρ μέλους
Volga
Δημοσιεύσεις: 383
Εγγραφή: 14 Απρ 2011, 16:56
Τοποθεσία: Αθήνα

[ΛΥΘΗΚΕ] Re: Πρόβλημα με Υποβολή Θέματος

ΔημοσίευσηΔημοσιεύθηκε από τον/την giokreta » 26 Οκτ 2016, 16:19

Volga έγραψε:
Γιώργος Φάκας έγραψε:Θεωρούσα ότι έκανες χρήση [code][/code],
Ευχαριστώ για την ενημέρωση.


Τωρα που το θυμήθηκα κι εγώ νομίζω οτι και μεσα σε [code] κάποια πράγματα δεν περνάνε.
Πχ αν μεσα σε code έχεις: (δεν το γράφω στα αγγλικά) <σκρίπτ> δεν το περνάει.



Σωστά .. Έβαζα [code] αλλά ήθελα να γράψω σκρυπτ .
ευχαριστώ πολύ
Άβαταρ μέλους
giokreta
Δημοσιεύσεις: 496
Εγγραφή: 12 Ιουν 2006, 12:00
Τοποθεσία: Heraklion , Нижний Новгород


Επιστροφή στoν Για το forum

Συνδεδεμένα μελη

Συνδεδεμένοι: Δεν υπάρχουν συνδεδεμένα μέλη.
cron